万銮国际

Mt4软件版本更新公告

尊敬的广大客户:

您好!

自2019年3月1日起,MT4软件供应商MetaQuotes公司将不再对低于MetaTrader 4 build 1118桌面版程序端和低于MetaTrader 4 Android build 1104安卓移动端提供支持,请您留意确认所使用程序的版本并及时在官网予以更新。

敬请留意:若您的MT4软件版本过低,将无法正常连接交易服务器,更可能导致无法进行开仓与平仓,如出现以上情况,请及时下载最新版本MT4交易软件,如有问题可及时联系我们!

若有任何问题,请随时联系在线客服热线400-842-8419。

万銮国际 
2019.03.01 
瓦力翻译译 :原因via 百度翻译